1<?php
2
3// autoload.php @generated by Composer
4
5if (PHP_VERSION_ID < 50600) {
6    echo 'Composer 2.3.0 dropped support for autoloading on PHP <5.6 and you are running '.PHP_VERSION.', please upgrade PHP or use Composer 2.2 LTS via "composer self-update --2.2". Aborting.'.PHP_EOL;
7    exit(1);
8}
9
10require_once __DIR__ . '/composer/autoload_real.php';
11
12return ComposerAutoloaderInit8addbcda4a0ee7f318772437699056aa::getLoader();
13